Bug Général

Cette section est réservée à ceux qui ne comprennent rien! Ou à ceux qui ne comprennent pas quelque-chose en tout cas.. Posez votre question et un Fan de The Chien vous fera le plaisir de vous répondre très, très,TRES rapidement !
Si vous avez des suggestions à proposer à notre Webmaster, utilisez également cette rubrique ..

Re: Bug Général

Messagepar attila » Mer 28 Mar 2012 22:54

tes points de malheur sont dus à la faim ou la soif, sans doute... ou, plus certainement encore, car ton chien est malade !
tu en es encore à tes débuts, donc avec peu de dg : ne nourris et n'abreuve ton chien que tous les 2 jours, fais bien tous les jeux, et trouve un emploi...
et une piqûre pour le guérir - dès que tu peux, tu achètes une trousse de secours, et tu seras tranquille pour un mois...

et, pour t'aider : http://astuce-thechien.skyrock.com/

et attention : toutes les fins de mois (donc, le samedi 31 mars pour ce mois-ci) toutes les battes envoyées et non validées seront effacées, donc valide bien samedi prochain, le plus tard possible ! et fais attention à tes envois (seulement aux joueurs dont tu es sûr)

BON JEU ! :aa:
Avatar de l’utilisateur
attila
 
Messages: 5745
Inscription: Dim 25 Avr 2010 15:12
Localisation: en Bourgogne, et je suis fière, et je suis fière...

Re: Bug Général

Messagepar Shira02 » Jeu 29 Mar 2012 07:40

Personellement , Conan a toujours 0 de faim , 0 soif , et 0 malheur.
Je verifie son poids (malgrer qui soit jeune^^),son etat(maladie...ou pas^^)mes doggys ,et ses crottes,je lance tout mes battle's , je fais les jeux et je passe sur le forum ... :arrow:
J'ai toujours une piqure de secours , malgrer qu'il ne soit pas malade , et j economise pour le collier , vus qu'il lui reste 15 jours avant d'avoir un risque de puce , pareille pour la trousse de survie. :af:
Mon employer ne m'a pas encore virer ( :bb: )

Mais , visiblement sa ne me le fais plus !(le bugg) :b:
Je ne savais pas pour les battle's par contre !et merci pour le lien ! :bca

:az: Merci , et a bientot ! Bon jeu ! :aa:
-------------------------------------------------
Image

"...... "
@ /
Avatar de l’utilisateur
Shira02
 
Messages: 1162
Inscription: Dim 25 Mar 2012 07:43
Localisation: Argenton-sur-creuse,en France dans le Centre !

Re: Bug Général

Messagepar lola621 » Lun 2 Avr 2012 15:39

Bonjour,

je voulais me déconnecter mais je viens de m'apercevoir que Je n'ai plus le bouton "déconnexion" en haut à droite, ni le son d'ailleurs.
lola621
 
Messages: 116
Inscription: Dim 7 Juin 2009 16:43

Re: Bug Général

Messagepar louvesauvage » Lun 2 Avr 2012 21:17

je pensais que je devais changer mes lunettes :shock: car moi non plus je vois plus le bouton pour me déconnecter sur le site :ba1:
Image Image
validation jusqu'à 23h30 tout les jours
Avatar de l’utilisateur
louvesauvage
 
Messages: 2267
Inscription: Mar 6 Oct 2009 18:50
Localisation: pays de la neige

Re: Bug Général

Messagepar lilithia » Lun 2 Avr 2012 21:27

louvesauvage a écrit:je pensais que je devais changer mes lunettes :shock: car moi non plus je vois plus le bouton pour me déconnecter sur le site :ba1:



Tien ta raison il n'est plus la ???
Inutile mais a savoir
↘Il y a plus d'étoiles dans l'espace que de grain de sable sur terre
↘La méduse "Turritopsis" est immortel
↘Le film Titanic à coûté 28 fois plus chers que le bateau original
↘Le cerveau humain est insensible à la douleur
Avatar de l’utilisateur
lilithia
 
Messages: 553
Inscription: Mer 26 Mar 2008 18:48
Localisation: 78 Yvelines !

Re: Bug Général

Messagepar chiennedevie » Mar 3 Avr 2012 07:35

pareil depuis hier et ce n'est pas pratique de passer d'une niche à l'autre :af:
Titoine est mon seul toutou combattant blackstaff et *clochette* sont NC chiennedevie n'est plus à moi
Avatar de l’utilisateur
chiennedevie
 
Messages: 399
Inscription: Sam 22 Mar 2008 10:47

Re: Bug Général

Messagepar Lilly » Mar 3 Avr 2012 13:46

lola621 a écrit:Bonjour,

je voulais me déconnecter mais je viens de m'apercevoir que Je n'ai plus le bouton "déconnexion" en haut à droite, ni le son d'ailleurs.



C'est vrai que c'est pas très pratique! :ba:
Lilly
 
Messages: 86
Inscription: Sam 10 Mar 2012 18:51

Re: Bug Général

Messagepar francart77 » Mar 3 Avr 2012 14:49

moi non plus depuis hier !! obliger de reprendre sur le net!!
Avatar de l’utilisateur
francart77
 
Messages: 4885
Inscription: Mar 5 Mai 2009 13:57

Re: Bug Général

Messagepar Lexpert » Mar 3 Avr 2012 16:42

:aa: c'est embêtent quand t'on a plusieurs chien
a s'occuper est ce du a un bugg ?

bizoussss et bonne fin d'après midi
Lexpert, Fany, Niv: 4
Avatar de l’utilisateur
Lexpert
 
Messages: 632
Inscription: Mar 26 Jan 2010 14:09

Re: Bug Général

Messagepar Danyc1167 » Mar 3 Avr 2012 20:46

c'est vrai qu'on risque d'avoir de la mortalité dans nos niches !!!!

j'ai le meme probleme, et n(ai pu visiter que deux chiens sur mes cinq !!!



viteeeeee, une solution, svp
Image
Avatar de l’utilisateur
Danyc1167
 
Messages: 2729
Inscription: Sam 21 Juin 2008 18:00

Re: Bug Général

Messagepar nadrien55 » Mar 3 Avr 2012 21:30

vous avez besoin tous de lunette :ay: :ay: :ay: :ay:

j ai demandé a antoine ça va durer quelques jours , donc faut enlever le lien en haut ce qui ferme la niche et mettre un t vous recliquez sur the chien, je sais c est pas amusant mais bon ça ne dure que quelques jours paques arrive aussi n est ce pas antoine :ay: :ay: :ay: :ay:

je trouve bien qu il fasse ça juste avant une fete surtout avec moi dans les parages :ac: :bca :bca :bca
Image
http://www.clicanimaux.com/
pour nourrir des animaux abandonnés, CLIQUEZ sur le lien, et c'est GRATUIT
Avatar de l’utilisateur
nadrien55
 
Messages: 6761
Inscription: Jeu 3 Juin 2010 23:16
Localisation: brillon en barrois meuse

Re: Bug Général

Messagepar Lexpert » Mer 4 Avr 2012 09:01

:aa: Bonjour ou Bonsoir :aa:

Bonjour de plus j'ai pas accès a mes messages
MP c'est quoi ce bug ??

je l'ai reçois mes ne peut les lires ?

merci de vérifiée ce bug la aussi

merci et bonne journée a vous tous bizoussss
:aa:
Lexpert, Fany, Niv: 4
Avatar de l’utilisateur
Lexpert
 
Messages: 632
Inscription: Mar 26 Jan 2010 14:09

Re: Bug Général

Messagepar nadrien55 » Jeu 5 Avr 2012 17:03

moi j y arrive :ba1: :ba1: :ba1:
Image
http://www.clicanimaux.com/
pour nourrir des animaux abandonnés, CLIQUEZ sur le lien, et c'est GRATUIT
Avatar de l’utilisateur
nadrien55
 
Messages: 6761
Inscription: Jeu 3 Juin 2010 23:16
Localisation: brillon en barrois meuse

Re: Bug Général

Messagepar Lexpert » Ven 6 Avr 2012 09:52

:aa: Bizoussss :aa:

Bonjour ou Bonsoir

c'est bon tout est revenue dans l'ordre
un bug je suppose

bizoussss et bonne journée a vous tous.

:aa:
Lexpert, Fany, Niv: 4
Avatar de l’utilisateur
Lexpert
 
Messages: 632
Inscription: Mar 26 Jan 2010 14:09

Re: Bug Général

Messagepar Shira02 » Ven 6 Avr 2012 10:54

Je ne sais pas si c'est un bugg ou pas mais en seulement 3 jours mon chien est tombé 2 fois malade alors que il est toujours à 0 ou 1 de faim , soif , et malheur ...
(Il à dépasser depuis quelque jours ces 10 jours )
-------------------------------------------------
Image

"...... "
@ /
Avatar de l’utilisateur
Shira02
 
Messages: 1162
Inscription: Dim 25 Mar 2012 07:43
Localisation: Argenton-sur-creuse,en France dans le Centre !

Re: Bug Général

Messagepar Taffy » Ven 6 Avr 2012 17:59

Shira02 a écrit:Je ne sais pas si c'est un bugg ou pas mais en seulement 3 jours mon chien est tombé 2 fois malade alors que il est toujours à 0 ou 1 de faim , soif , et malheur ...
(Il à dépasser depuis quelque jours ces 10 jours )


la ''maladie'' est aléatoire, ça ne tiens pas en compte tes points de malheur. Pour ne pas être malade, il faut que tu t'achètes la trousse de survie à la boutique.
Image

Taffy's band: Taffy, serpka, nino25, sevebou
Avatar de l’utilisateur
Taffy
 
Messages: 1321
Inscription: Dim 8 Fév 2009 21:36
Localisation: Gatineau, Québec, Canada

Re: Bug Général

Messagepar Shira02 » Ven 6 Avr 2012 20:24

D'accord ! Merci Taffy ! :ah: :ah: :ah: :bca

:az: Bon jeu à tous ! :az:
Bonne journée ! :aa:
-------------------------------------------------
Image

"...... "
@ /
Avatar de l’utilisateur
Shira02
 
Messages: 1162
Inscription: Dim 25 Mar 2012 07:43
Localisation: Argenton-sur-creuse,en France dans le Centre !

Re: Bug Général

Messagepar Shira02 » Mer 18 Avr 2012 15:54

Voici un petit bug que j'ai déjà entendu par ci par la mais qui m'affecte maintenant à mon tour ... :ba:
Et je voudrais savoir si il y en a qui l'on encore et si il est possible de le "débugger" :ah:
Voici le problème ( c'est sur le forum) :

-Mon bouton répondre n’apparaît plus "en bulle"
-Le bouton "Citer" est devenu invisible...
-Le bouton "Editer" n’apparaît plus ...

Voila ...
Quelqu'un pourrait il m'aider ? :af:


:az: Bon jeu,
et
Bonne journée ! :aa:
-------------------------------------------------
Image

"...... "
@ /
Avatar de l’utilisateur
Shira02
 
Messages: 1162
Inscription: Dim 25 Mar 2012 07:43
Localisation: Argenton-sur-creuse,en France dans le Centre !

Re: Bug Général

Messagepar axelm » Mer 18 Avr 2012 23:06

moi pareil je pense que c est une nouveauté bien embêtante : les dialogues ne se suivent plus et les messages se mélangent; peut être que finalement c est pour limiter les passages sur le forum :ba: :ba: :ba: :ba: :ag: :ag: :ag: :ag:
Image
les hirondelles petitou valet2koi renaudred caro911
route66 lov2nasri suzukigirl mistigris njy N4
chiens axelm lov2nasri lilithia N4 steep N2 petitou N1
https://www.animalwebaction.com
Avatar de l’utilisateur
axelm
 
Messages: 10252
Inscription: Sam 22 Mar 2008 16:40
Localisation: dans le gard au soleil- et ou on chante partout sur les forum et sur face book

Re: Bug Général

Messagepar Taffy » Jeu 19 Avr 2012 22:18

Bordel, ca viens de m'arriver a moi aussi!!!
Et dans le forum et dans les mp, du coup je ne peux plus répondre à mes mp! Puisque Répondre à disparu.
Faut que j'envoie un nouveau message.

ça devient vraiment embêtant!
Image

Taffy's band: Taffy, serpka, nino25, sevebou
Avatar de l’utilisateur
Taffy
 
Messages: 1321
Inscription: Dim 8 Fév 2009 21:36
Localisation: Gatineau, Québec, Canada

Re: Bug Général

Messagepar micheleamandine » Jeu 19 Avr 2012 22:42

Taffy a écrit:Bordel, ca viens de m'arriver a moi aussi!!!
Et dans le forum et dans les mp, du coup je ne peux plus répondre à mes mp! Puisque Répondre à disparu.
Faut que j'envoie un nouveau message.

ça devient vraiment embêtant!



Pour moi tout fonctionne normalement, j'ai répondu en citant ton message, sans problème et pour les MP pareil : pas de problème :aa:
ImageImage
Avatar de l’utilisateur
micheleamandine
 
Messages: 300
Inscription: Mer 9 Juil 2008 11:21

Re: Bug Général

Messagepar Taffy » Jeu 19 Avr 2012 23:04

Tu va voir, dans pas grand temps, ton tour viendra aussi. :ay:

En ce moment, je ne peux plus citer et par moment éditer.
En mp, je ne peux faire que des Nouveaux messages pas le reste.

Et je ne suis pas le premier à qui sa arrive, si tu lis un peu plus haut, tu vois qu'il y an a plusieurs.
ça doit faire 2 semaines environ que ce ''phénomène'' à commencer.
Image

Taffy's band: Taffy, serpka, nino25, sevebou
Avatar de l’utilisateur
Taffy
 
Messages: 1321
Inscription: Dim 8 Fév 2009 21:36
Localisation: Gatineau, Québec, Canada

Re: Bug Général

Messagepar Shira02 » Ven 20 Avr 2012 13:20

C'est vrai que c'est très embêtant sa ... :af:

J’espère que le problème sera réglais ! ;at:
-------------------------------------------------
Image

"...... "
@ /
Avatar de l’utilisateur
Shira02
 
Messages: 1162
Inscription: Dim 25 Mar 2012 07:43
Localisation: Argenton-sur-creuse,en France dans le Centre !

Re: Bug Général

Messagepar didier35 » Ven 20 Avr 2012 13:55

moi même problème, suis sous google chrome ....

:aa:
Avatar de l’utilisateur
didier35
 
Messages: 4943
Inscription: Sam 29 Mai 2010 05:18
Localisation: maure de bretagne (bretagne - 35)

Re: Bug Général

Messagepar micheleamandine » Ven 20 Avr 2012 17:59

Kikou Taffy, oiseau de mauvais augure :ay: :ay: :ay:

Je ne peux plus citer le message :ax: , donc si j'ai bien compris, j'attends paisiblement la suite. Bonne soirée et bon week-end :aa:
ImageImage
Avatar de l’utilisateur
micheleamandine
 
Messages: 300
Inscription: Mer 9 Juil 2008 11:21

Re: Bug Général

Messagepar Taffy » Ven 20 Avr 2012 18:28

Qu'est-ce que je te disais! :ay: :ay: :ay: :ay:
Chacun son tour hein! :ay:

Didier, moi aussi je suis sous google chrome... Et les autres, quels navigateur utilisez-vous?

EDIT: En fait, les icônes n'ont pas disparues, elles sont seulment invisible.
En effet, il suffit que de les trouver et on peut citer. C'est ce que je viens de voire et faire sur un autre sujet.
Image

Taffy's band: Taffy, serpka, nino25, sevebou
Avatar de l’utilisateur
Taffy
 
Messages: 1321
Inscription: Dim 8 Fév 2009 21:36
Localisation: Gatineau, Québec, Canada

Re: Bug Général

Messagepar Shira02 » Ven 20 Avr 2012 19:06

;at: Taffy :ay:

Moi aussi j'utilise Google Chrome :ba1:
-------------------------------------------------
Image

"...... "
@ /
Avatar de l’utilisateur
Shira02
 
Messages: 1162
Inscription: Dim 25 Mar 2012 07:43
Localisation: Argenton-sur-creuse,en France dans le Centre !

Re: Bug Général

Messagepar didier35 » Ven 20 Avr 2012 19:29

exact Taffy :ah: :ah: :ah:
il faut promener sa souris en haut à gauche apres la X ! et là ca s'affiche "citer ... "
Shira02 a écrit:;at: Taffy :ay:

Moi aussi j'utilise Google Chrome :ba1:
Avatar de l’utilisateur
didier35
 
Messages: 4943
Inscription: Sam 29 Mai 2010 05:18
Localisation: maure de bretagne (bretagne - 35)

Re: Bug Général

Messagepar Taffy » Ven 20 Avr 2012 20:46

Bon et bien 3 sur google chrome...
Google chrome la cause?
Image

Taffy's band: Taffy, serpka, nino25, sevebou
Avatar de l’utilisateur
Taffy
 
Messages: 1321
Inscription: Dim 8 Fév 2009 21:36
Localisation: Gatineau, Québec, Canada

Re: Bug Général

Messagepar Shira02 » Sam 21 Avr 2012 06:35

Taffy je ne pense pas parceque j'etais sur Google tous cours avant et je bugger aussi :ah:
-------------------------------------------------
Image

"...... "
@ /
Avatar de l’utilisateur
Shira02
 
Messages: 1162
Inscription: Dim 25 Mar 2012 07:43
Localisation: Argenton-sur-creuse,en France dans le Centre !

Re: Bug Général

Messagepar claire88 » Lun 23 Avr 2012 01:27

:ay: :ay: :ay: J'avais vérifié que les icones n''étaient pas cachées mais je n'ai pas passé au bon endroit!
;au: ;au: ;au: pour mon message disparu et le probléme n'est même pas résolu! ;au: ;au: ;au:
Je n'ai rien à voir avec vous je suis sur mozilla qui est à priori à jour et qui bug rarement!
Je ne devrais pas être ici car rien à voir avec un bug général mais on m'a volé mon post! :ai:
Je refuse toute comparaison avec les autres car mon message n'avait pas à disparaitre! Heureusement j'ai eu le temps de survoler 1 réponse ne sachant plus qui et ne sais même pas s'il y en a eu d'autres!!! ;au: ;au: ;au:
:ba2: d'avoir signalé la présence des boutons cachés
Image
Avatar de l’utilisateur
claire88
 
Messages: 589
Inscription: Mer 20 Avr 2011 01:42

Re: Bug Général

Messagepar Taffy » Lun 23 Avr 2012 03:01

claire88 a écrit::ay: :ay: :ay: J'avais vérifié que les icones n''étaient pas cachées mais je n'ai pas passé au bon endroit!
;au: ;au: ;au: pour mon message disparu et le probléme n'est même pas résolu! ;au: ;au: ;au:
Je n'ai rien à voir avec vous je suis sur mozilla qui est à priori à jour et qui bug rarement!
Je ne devrais pas être ici car rien à voir avec un bug général mais on m'a volé mon post! :ai:
Je refuse toute comparaison avec les autres car mon message n'avait pas à disparaitre! Heureusement j'ai eu le temps de survoler 1 réponse ne sachant plus qui et ne sais même pas s'il y en a eu d'autres!!! ;au: ;au: ;au:
:ba2: d'avoir signalé la présence des boutons cachés


Je ne comprend pas, pourquoi a-t-on supprimé ton message?
Il est clair qu'ici, le problème n'a aucune visibilité.
Image

Taffy's band: Taffy, serpka, nino25, sevebou
Avatar de l’utilisateur
Taffy
 
Messages: 1321
Inscription: Dim 8 Fév 2009 21:36
Localisation: Gatineau, Québec, Canada

Re: Bug Général

Messagepar baloo27 » Dim 29 Avr 2012 15:42

Jusqu'à aujourd'hui tout aillait bien :ac:
Quand j'ai lancé C Cleaner :arrow: Analyser
Je suis comme vous plus de éditer ni de Citer :ba1:
Avatar de l’utilisateur
baloo27
 
Messages: 26787
Inscription: Dim 16 Nov 2008 07:06

Re: Bug Général

Messagepar clomela » Lun 28 Mai 2012 08:55

Bonjour à tous et toutes,

Pour ma part se sont des doggys qui disparaissent. Sans doute ai-je du passé à côté d'une règle.:-) :af:

je pensais au départ avoir mal compté ce que je gagnais ou perdais mais j'avais la sensation tout de même d'en perdre chaque jours. J'ai finalement décidé de noter le nombre de doggys à chaque déconnexion. Donc je ne vais pas revenir 10 jours en arrière mais en gros hier soir c'était 713 et ce matin 707.60. La plus grosse perte c'était il a 3 ou 4 jours avec 100 doggys. Peut être ai-je même perdu plus. :ax:

Si quelqu'un a une petite réponse :ba1:
clomela
 
Messages: 115
Inscription: Dim 31 Juil 2011 09:18

Re: Bug Général

Messagepar clomela » Lun 28 Mai 2012 17:07

et hop 100 doggys en moins depuis ce matin.804.60,je passe à 705.60.Commence à m'agacer cette affaire. ;au:
clomela
 
Messages: 115
Inscription: Dim 31 Juil 2011 09:18

Re: Bug Général

Messagepar damben01 » Mar 29 Mai 2012 13:31

si tu est niveau 5 et que tu n'as pas de cadenas magique c'est normal sinon c'est un bug
damben01
Modérateur
 
Messages: 206
Inscription: Dim 23 Mar 2008 00:46

Re: Bug Général

Messagepar sof76 » Jeu 5 Juil 2012 09:40

moi je n'arrive plus à accéder au niveau 7 :ax:
Avatar de l’utilisateur
sof76
 
Messages: 8
Inscription: Mar 8 Avr 2008 10:19

Re: Bug Général

Messagepar axelm » Jeu 5 Juil 2012 13:44

sof76 a écrit:moi je n'arrive plus à accéder au niveau 7 :ax:



vérifie si ton clan est toujours complet et si un des 4 membres n est pas mort ou s est désinscrit

dans ce cas clan incomplet il faut attendre que le nouveau membre atteigne le niveau 7 pour de nouveau progresser
Image
les hirondelles petitou valet2koi renaudred caro911
route66 lov2nasri suzukigirl mistigris njy N4
chiens axelm lov2nasri lilithia N4 steep N2 petitou N1
https://www.animalwebaction.com
Avatar de l’utilisateur
axelm
 
Messages: 10252
Inscription: Sam 22 Mar 2008 16:40
Localisation: dans le gard au soleil- et ou on chante partout sur les forum et sur face book

Re: Bug Général

Messagepar sof76 » Jeu 5 Juil 2012 14:24

merci axelm :ba3:
Avatar de l’utilisateur
sof76
 
Messages: 8
Inscription: Mar 8 Avr 2008 10:19

Re: Bug Général

Messagepar tiklyti » Sam 9 Fév 2013 12:19

est-ce compté comme use bug de mettre son malheur à -1 ?
tiklyti
 
Messages: 46
Inscription: Ven 15 Juil 2011 20:48

PrécédenteSuivante

Retourner vers Le coin des questionnements

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité